Besoin d aide upgrade

Accueil > Petites annonces > Besoin d aide upgrade

Description

Type : Vente
Prix : 120 €
Temps restant : Expirée !

Bonjour
J'ai voulu upgrade ma m4 donc je les demonter puis remonter le probleme c est que le moteur ne veut pas faire tourner les gears alors que je peut moi les remonter a la main donc je vois pas ou est le probleme aider moi svp
Merci a vous
airsoftement

Commentaires

Vous devez être connecté pour commenter !
sam., 26 juil. 2014 10:46:13  ghostsniper :
Ok je vais essayer sa alors

sam., 26 juil. 2014 00:35:33  valou :
C'est pas un problème électrique si c'était électrique ca ne marcherai en rien mais si sa tire une fois sur deux tu remet tout dorigine et tu Ressaye

sam., 26 juil. 2014 00:17:36  ghostsniper :
Donc tout est graisse oui le cycle commence mais ne se termine pas complètement après mon câblage n est pas dans le meilleure des etats mais je pense pas que sa soit mais je vais voir alors

ven., 25 juil. 2014 19:06:53  sombreluneK2 :
après petetre que tes engrenages manque de graisse ?

ven., 25 juil. 2014 19:04:59  sombreluneK2 :
tu a petetre un mauvaire contacte moi j'ai eu pareille que toi sur mon ancien m15 classic army j'ai ressoudé le câble rouge qui part du block fusible jusqu'au contacteur de la détente, c'est la que j'ai ressouder et après le courant passé beaucoup mieux , esseille aussi de nettoyer la ou le contacte ce fait a la détente

ven., 25 juil. 2014 16:10:17  qiou :
Salut,

Pour le calage, il doit être bon puisque tu as fait le test à la main.

Petite question : ton moteur n'est pas cablé à l'envers ? Quand tu parles de blocage, est ce que le cycle commence et s'interrompt (genre les gears ont commencé à tourner ?) ? Ou alors c'est blocage direct.

A plus.


ven., 25 juil. 2014 15:16:24  ghostsniper :
ma batterie c est une 9.6 1600mah qui a en peut plus de 2ans avec un moteur d origine et je voit que quand j essaye de tirer de suite une foix la batterie sa marche presque meme si sa tire pas je vois que les piston est presque au bout et rien ne bloque car je peut faire tirer la gears box simplement avec mais main et sa tire

ven., 25 juil. 2014 15:09:20  mimi45 :
oui c'est possible, si tu a test avec une lipo tu sera fixer.
mai je sait pas je sui tout de meme septique

ven., 25 juil. 2014 14:30:34  ghostsniper :
merci a vous tous mais je pense que c est la batterie d origine qui va pas car quand je tir tout de suite apres avoir charger la batterie sa tire un coup mais apres je peut plus donc je vais prendre une bonne baterie merci a vous tous

ven., 25 juil. 2014 13:39:35  valou :
Et t'es gears aussi d'origine et voit si ca marche

ven., 25 juil. 2014 13:39:07  valou :
Essaye avec ton piston d'origine

ven., 25 juil. 2014 11:30:28  ghostsniper :
moteur d origine et j ai aussi essayer avec le ressort d origine et c est pareille y a un cout ou j ai reussi a tirer et apres sa c est remis a bloque :/

ven., 25 juil. 2014 11:29:03  ghostsniper :
ba sa bloque que avec le moteur car je peut remonter les gears a la main mais des que le moteur et mit impossible pour les pièces j ai prit tout les pièces pour gears box v2
-bearing kanzen 8mm
-SHS Piston «lightweight» 14 dents Acier
-SHS Ressort M110
-SHS Delayer Acier
-ATM Gears Xtra Precision Ultra Hi-Speed 13:1

ven., 25 juil. 2014 11:27:16  mimi45 :
ta mis quoi comme ressort? moteur?

ven., 25 juil. 2014 11:22:13  mimi45 :
a c'est dans la gear box que sa bloque du coup? j'avais pas compris sa.

enfin bref , ya ptete une incompatibiliter ou un mavais calage


ven., 25 juil. 2014 11:22:02  ghostsniper :
j ai essayer tout les calage possible les gears tourne tous je peut faire marcher la gears box a la main elle va tirer mais le moteur lui ne peut pas :/

ven., 25 juil. 2014 11:15:46  sombreluneK2 :
tu a petetre mal mis les rondelles decalage pour les pignons ou mal mis les les axes de pignons ( je qais plus comment ça s'appelle x) )

ven., 25 juil. 2014 11:10:45  ghostsniper :
voila j'ai mis une photo sur la quelle j'ai pas encore mit l anti retour pour le bearing du haut qui tourne pas j ai essayer element par element rien ne marche quand je mais tout les gears il tourne , quand je mais le tapple plate il tourne un peu moins et des que je mais le ressort du tapple plate et que je referme il se bloque et parfois il tourne mais legerment et difficilement et merci a vous pour vos aides ;)

ven., 25 juil. 2014 08:04:03  mimi45 :
ya ptete un cable moteur qui est mal positionner dans ta gear box ou dans ta poigné ce qui fait que ton moteur ce positionne mal, sa arrive de temp en temp

jeu., 24 juil. 2014 21:55:21  ghostsniper :
oui mon piston est tout neuf

25 commentaires - page 1/2

Vendeur

Pseudo : ghostsniper

Age : 27

Pays : fr

Lui écrire

Partager

Partager sur Facebook

Lien permanent :

Lien pour forum :

Activité récente

chargement...

Qui est en ligne ?

chargement...